<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.elciudadanobche.com.ar/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.elciudadanobche.com.ar/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Ya fue presentado el proyecto por la nueva terminal - El Ciudadano Bariloche</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ya fue presentado el proyecto por la nueva terminal - El Ciudadano Bariloche" />
<meta property="og:description" content="Aunque todavía no tomó estado parlamentario, ya ingresó el proyecto de ordenanza para avanzara con la nueva terminal de micro, tras haberse realizado días atrás la audiencia pública. Se requiere tratamiento de Rango I, para cambiar los parámetros urbanísticos. La concejal de Juntos Somos Bariloche, Claudia Contreras, resaltó el trabajo importante de la provincia para &hellip;" />
<meta property="og:url" content="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/" />
<meta property="og:site_name" content="El Ciudadano Bariloche" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-05-20T21:35:45+00:00" />
<meta property="article:modified_time" content="2017-05-29T21:55:53+00:00" />
<meta property="og:updated_time" content="2017-05-29T21:55:53+00:00" />
<meta property="og:image" content="http://www.elciudadanobche.com.ar/wp-content/uploads/2017/05/291536cb-deb6-5be3-8851-eb0cd8973fbb_low.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aunque todavía no tomó estado parlamentario, ya ingresó el proyecto de ordenanza para avanzara con la nueva terminal de micro, tras haberse realizado días atrás la audiencia pública. Se requiere tratamiento de Rango I, para cambiar los parámetros urbanísticos. La concejal de Juntos Somos Bariloche, Claudia Contreras, resaltó el trabajo importante de la provincia para [&hellip;]" />
<meta name="twitter:title" content="Ya fue presentado el proyecto por la nueva terminal - El Ciudadano Bariloche" />
<meta name="twitter:image" content="http://www.elciudadanobche.com.ar/wp-content/uploads/2017/05/291536cb-deb6-5be3-8851-eb0cd8973fbb_low.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano Bariloche &raquo; Feed" href="http://www.elciudadanobche.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano Bariloche &raquo; RSS de los comentarios" href="http://www.elciudadanobche.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elciudadanobche.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.46" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='extra-style-css'  href='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/style.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.46' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elciudadanobche.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elciudadanobche.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elciudadanobche.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.elciudadanobche.com.ar/?p=109' />
<link rel="alternate" type="application/json+oembed" href="http://www.elciudadanobche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanobche.com.ar%2Fya-fue-presentado-proyecto-la-nueva-terminal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elciudadanobche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanobche.com.ar%2Fya-fue-presentado-proyecto-la-nueva-terminal%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Raleway', Helvetica, Arial, Lucida, sans-serif;
}

</style>
<!--[if IE 8]>
<style type="text/css">.pwebcontact-form .pweb-input,.pwebcontact-form select,.pwebcontact-form textarea,.pwebcontact-form .btn{behavior:url(http://www.elciudadanobche.com.ar/wp-content/plugins/pwebcontact/media/css/PIE.htc)}</style>
<![endif]-->
<!--[if lt IE 9]>
<style type="text/css">.pwebcontact_toggler,.pwebcontact-container{behavior:url(http://www.elciudadanobche.com.ar/wp-content/plugins/pwebcontact/media/css/PIE.htc)}</style>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-109 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-17" class="et-trending-post et-trending-latest">
											<a href="http://www.elciudadanobche.com.ar/mudanzas-cordoba-precios-accesibles/">Mudanzas En Cordoba A Precios Accesibles</a>
										</div>
																			<div id="et-trending-post-112" class="et-trending-post">
											<a href="http://www.elciudadanobche.com.ar/voto-electronico-se-podra-elegir-la-embajadora-la-nieve/">Por voto electrónico se podrá elegir a la embajadora de...</a>
										</div>
																			<div id="et-trending-post-53" class="et-trending-post">
											<a href="http://www.elciudadanobche.com.ar/ley-de-semillas-un-debate-necesario/">Ley De Semillas: Un debate necesario</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																																																													<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ciudadano_bche" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																														<li class="et-extra-social-icon pinterest">
									<a href="https://ar.pinterest.com/elciudadanobche/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																															<li class="et-extra-social-icon tumblr">
									<a href="http://elciudadanobche.tumblr.com/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-tumblr"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.elciudadanobche.com.ar/" data-fixed-height="51">
							<img src="http://www.elciudadanobche.com.ar/wp-content/uploads/2017/05/elciudadano-2.png" alt="El Ciudadano Bariloche" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.elciudadanobche.com.ar/">Inicio</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.elciudadanobche.com.ar/contactarnos/">Contactarnos</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-109" class="module single-post-module post-109 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Ya fue presentado el proyecto por la nueva terminal</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="http://www.elciudadanobche.com.ar/author/el-ciudadano-bariloche/" class="url fn" title="Entradas de El Ciudadano Bariloche" rel="author">El Ciudadano Bariloche</a> | <span class="updated">May 20, 2017</span> | <a href="http://www.elciudadanobche.com.ar/category/uncategorized/" rel="tag">Uncategorized</a> | <a class="comments-link" href="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.elciudadanobche.com.ar/wp-content/uploads/2017/05/291536cb-deb6-5be3-8851-eb0cd8973fbb_low.jpg" alt="Ya fue presentado el proyecto por la nueva terminal" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="intro">
<p style="text-align: center;">Aunque todavía no tomó estado parlamentario, ya ingresó el proyecto de ordenanza para avanzara con la nueva terminal de micro, tras haberse realizado días atrás la audiencia pública. Se requiere tratamiento de Rango I, para cambiar los parámetros urbanísticos.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-110" src="http://www.elciudadanobche.com.ar/wp-content/uploads/2017/05/291536cb-deb6-5be3-8851-eb0cd8973fbb_low.jpg" alt="" width="640" height="480" srcset="http://www.elciudadanobche.com.ar/wp-content/uploads/2017/05/291536cb-deb6-5be3-8851-eb0cd8973fbb_low.jpg 640w, http://www.elciudadanobche.com.ar/wp-content/uploads/2017/05/291536cb-deb6-5be3-8851-eb0cd8973fbb_low-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
</div>
<p style="text-align: center;">La concejal de Juntos Somos Bariloche, Claudia Contreras, resaltó el trabajo importante de la provincia para conseguir los fondos necesarios para esta obra tan importante para la ciudad. Además, explicó que hubo un importante proceso por parte de la secretaría urbanística de la ciudad para encontrar las tierras adecuadas, y se llegó a la conclusión de que el mejor lugar que se ha visto es en Esandi y Circunvalación. Explicó que desde el anuncio de la nueva terminal se estuvo trabajando en este sentido. Dado que la tierra no es municipal se necesita presentar un proyecto para establecer nuevos parámetros urbanísticos, que ya tenía su subdivisión.</p>
<p style="text-align: center;">Para avanzar se requiere el cambio de parámetros urbanísticos para compensar la cantidad de hectáreas que se necesitan para la construcción de la terminal. Se le debió dar tratamiento de Rango I, &#8220;porque es el propio estado que pide el cambio de parámetros urbanísticos&#8221;. Pasó por Unidad Coordinadora, donde hubo dictamen favorable, luego por la audiencia pública, en la que los vecinos plantearon la necesidad de que lleguen bien los servicios al lugar.</p>
<p style="text-align: center;">Tras presentar el proyecto, y que tome estado parlamentario, la idea es tratarlo en Obras y Gobierno y Legales, con la mayor celeridad. La idea es darle un tratamiento preferencial.</p>
<p style="text-align: center;">Explicó que las otras tierras contempladas también eran de privados, porque no se contaba con la superficie necesaria para avanzar. &#8220;Lo más importante, el aspecto económico está, ahora lo que necesitamos es la tierra&#8221;, expresó.</p>
<p style="text-align: left;">
<p style="text-align: left;"><strong>Fuente:</strong> https://www.bariloche2000.com/noticias/leer/ya-fue-presentado-el-proyecto-por-la-nueva-terminal/107199</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/&#038;t=Ya%20fue%20presentado%20el%20proyecto%20por%20la%20nueva%20terminal" class="social-share-link" title="Share &quot;Ya fue presentado el proyecto por la nueva terminal&quot; via Facebook" data-network-name="facebook" data-share-title="Ya fue presentado el proyecto por la nueva terminal" data-share-url="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Ya%20fue%20presentado%20el%20proyecto%20por%20la%20nueva%20terminal%20http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/" class="social-share-link" title="Share &quot;Ya fue presentado el proyecto por la nueva terminal&quot; via Twitter" data-network-name="twitter" data-share-title="Ya fue presentado el proyecto por la nueva terminal" data-share-url="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/&#038;t=Ya%20fue%20presentado%20el%20proyecto%20por%20la%20nueva%20terminal" class="social-share-link" title="Share &quot;Ya fue presentado el proyecto por la nueva terminal&quot; via Google +" data-network-name="googleplus" data-share-title="Ya fue presentado el proyecto por la nueva terminal" data-share-url="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/&#038;t=Ya%20fue%20presentado%20el%20proyecto%20por%20la%20nueva%20terminal" class="social-share-link" title="Share &quot;Ya fue presentado el proyecto por la nueva terminal&quot; via Tumblr" data-network-name="tumblr" data-share-title="Ya fue presentado el proyecto por la nueva terminal" data-share-url="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/&#038;description=Ya%20fue%20presentado%20el%20proyecto%20por%20la%20nueva%20terminal&#038;media=http://www.elciudadanobche.com.ar/wp-content/uploads/2017/05/291536cb-deb6-5be3-8851-eb0cd8973fbb_low-150x150.jpg" class="social-share-link" title="Share &quot;Ya fue presentado el proyecto por la nueva terminal&quot; via Pinterest" data-network-name="pinterest" data-share-title="Ya fue presentado el proyecto por la nueva terminal" data-share-url="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/&#038;title=Ya%20fue%20presentado%20el%20proyecto%20por%20la%20nueva%20terminal" class="social-share-link" title="Share &quot;Ya fue presentado el proyecto por la nueva terminal&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Ya fue presentado el proyecto por la nueva terminal" data-share-url="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/&#038;title=Ya%20fue%20presentado%20el%20proyecto%20por%20la%20nueva%20terminal" class="social-share-link" title="Share &quot;Ya fue presentado el proyecto por la nueva terminal&quot; via Buffer" data-network-name="buffer" data-share-title="Ya fue presentado el proyecto por la nueva terminal" data-share-url="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/&#038;title=Ya%20fue%20presentado%20el%20proyecto%20por%20la%20nueva%20terminal" class="social-share-link" title="Share &quot;Ya fue presentado el proyecto por la nueva terminal&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Ya fue presentado el proyecto por la nueva terminal" data-share-url="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ya fue presentado el proyecto por la nueva terminal&quot; via Email" data-network-name="basic_email" data-share-title="Ya fue presentado el proyecto por la nueva terminal" data-share-url="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ya fue presentado el proyecto por la nueva terminal&quot; via Print" data-network-name="basic_print" data-share-title="Ya fue presentado el proyecto por la nueva terminal" data-share-url="http://www.elciudadanobche.com.ar/ya-fue-presentado-proyecto-la-nueva-terminal/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="109" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8e6ecf;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.elciudadanobche.com.ar/ley-de-semillas-un-debate-necesario/" rel="prev"><span class="button">Previous</span><span class="title">Ley De Semillas: Un debate necesario</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.elciudadanobche.com.ar/voto-electronico-se-podra-elegir-la-embajadora-la-nieve/" rel="next"><span class="button">Next</span><span class="title">Por voto electrónico se podrá elegir a la embajadora de la Nieve</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.elciudadanobche.com.ar/author/el-ciudadano-bariloche/" rel="author" title="View all posts by El Ciudadano Bariloche">El Ciudadano Bariloche</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elciudadanobche.com.ar/establecieron-nuevo-reglamento-guias-turismo/" title="Establecieron un nuevo reglamento para Guías de Turismo" class="post-thumbnail">
				<img src="http://www.elciudadanobche.com.ar/wp-content/uploads/2017/05/de7814a3-1b7c-5d78-8aeb-121e924fda00_mid-440x264.jpg" alt="Establecieron un nuevo reglamento para Guías de Turismo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elciudadanobche.com.ar/establecieron-nuevo-reglamento-guias-turismo/">Establecieron un nuevo reglamento para Guías de Turismo</a></h4>
									<p class="date"><span class="updated">Mayo 25, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elciudadanobche.com.ar/trabajan-informar-derechos-personas-discapacitadas/" title="Trabajan para informar sobre sus derechos a personas discapacitadas" class="post-thumbnail">
				<img src="http://www.elciudadanobche.com.ar/wp-content/uploads/2017/05/0730389d-0a24-5dbc-ac74-64826465ddbd_low-440x264.jpg" alt="Trabajan para informar sobre sus derechos a personas discapacitadas" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elciudadanobche.com.ar/trabajan-informar-derechos-personas-discapacitadas/">Trabajan para informar sobre sus derechos a personas discapacitadas</a></h4>
									<p class="date"><span class="updated">Mayo 29, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elciudadanobche.com.ar/descubra-las-tarjetas-evofinance/" title="Descubra las tarjetas EvoFinance" class="post-thumbnail">
				<img src="http://www.elciudadanobche.com.ar/wp-content/uploads/2017/02/2017020718240369416.jpg" alt="Descubra las tarjetas EvoFinance" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elciudadanobche.com.ar/descubra-las-tarjetas-evofinance/">Descubra las tarjetas EvoFinance</a></h4>
									<p class="date"><span class="updated">Marzo 2, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elciudadanobche.com.ar/just-host-com-tiene-un-paquete-de-alojamiento-web-para-ti/" title="Just Host.com tiene un paquete de alojamiento web para ti" class="post-thumbnail">
				<img src="http://www.elciudadanobche.com.ar/wp-content/uploads/2017/02/2017021515094056415.png" alt="Just Host.com tiene un paquete de alojamiento web para ti" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elciudadanobche.com.ar/just-host-com-tiene-un-paquete-de-alojamiento-web-para-ti/">Just Host.com tiene un paquete de alojamiento web para ti</a></h4>
									<p class="date"><span class="updated">Marzo 5, 2017</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright 2017 | El Ciudadano.</p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><link rel='stylesheet' id='et-gf-lato-css'  href='http://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway:400,100,200,300,600,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.elciudadanobche.com.ar\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.elciudadanobche.com.ar\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"21c7c6663d","timeline_nonce":"d77e7b9b68","blog_feed_nonce":"6bf9e8695b","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.elciudadanobche.com.ar\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.elciudadanobche.com.ar\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.elciudadanobche.com.ar\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"331e886451","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"656a306c20","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"109","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.46'></script>
<script type='text/javascript' src='http://www.elciudadanobche.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>
